Obsolete

qd_licenseExpiredErr -29002 The time-limited license has expired (obsolete)
qd_invalidModeErr -29003 Invalid mode (obsolete)
qd_invalidLicenseErr -29004 Invalid license number (obsolete)
qd_registrationFailedErr -29005 Registration failed (obsolete)
qd_invalidProductErr -29006 Invalid product (obsolete)
qd_alreadyRegisteredErr -29007 The plug-in is already registered (obsolete)
qd_noMoreLicensesErr -29008 The server cannot connect more clients (obsolete)
qd_oemLicenseExpiredErr -29009 The OEM license has expired (obsolete)